onsdag, maj 27, 2020

*Løst* Uret i Windows 10 taber tid

Daily Rush Debat Hardware Hardware *Løst* Uret i Windows 10 taber tid

  • Forfatter
    Emne
  • #0

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    Jeg har et problem. Mit ur i Windows 10 taber tiden. Pt. er det 5 min bagud selvom det er sat til automatisk at synkronisere med time.nist.gov

    What to do?

    Husk at koge din medister inden den steges

Viser 15 kommentarer - 16 til 30 (af 49 i alt)
  • Forfatter
    Kommentarer
  • #16

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    #14
    batteri er ogsaa hardware. og det er korrekt det kan vare software relateret. men det ligger sgi stadigvaek taetter op af hardware en analkloe, kaereste problemmer, debatter om islameller om man har brugt venstra haand til en hygge sjover.

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #17

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    Ingen analkløe her.

    Derimod er mit ur nu 17 sekunder bagud i forhold til mine andre ure. Jeg holder øje med det og ser om det bliver værre.

    En mod må gerne flytte topic til hardware.

    Husk at koge din medister inden den steges

    #18

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    #17

    en lille smule her saa nu er topic baade et ur der taber tid samt anal kloej.

    en mode ma gerne flytte den tilbage til offtopic hvis den ligger i hardware

    tiblage til trouble shooting her er lidt skuf fra hofften
    daef i en command prompt med admin rettighheder og goer foelgende

    net stop w32time
    w32tm /unregister
    w32tm /register
    net start w32time
    sfc /scannow

    derefter sluk pc og tag stroemmen fra vaegen. vent ca 2-3 minutter og slut den saa til igen. vent 1-2 mins og start saa PC

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #19

    HorrorByte
    Bruger
    4.763 indlæg
    Offline

    17@

    Du har verdens eneste tids rejsende pc og så vil du reparer den?

    First we poisoned him, then we broke his neck. Then we took his clothes, and we're very sorry.

    #20

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    En mod må gerne flytte topic til hardware

    #18 Jeg er nu små 40 sekunder bagud og er gået i gang med at udføre de forskellige kommandoer som du har skrevet.

    Jeg ved ikke hvor meget gavn jeg har af at tage strømmen når det er en bærbar med batteri. Batteriet er ikke umiddelbart lige sådan at tage ud, uden at splitte hele maskinen ad. Alternativt kan jeg lade den løbe tør for strøm, men den vil vel stadig have lidt spænding på?

    Husk at koge din medister inden den steges

    #21

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    #20
    ak det er korrekt.
    hvis batteri ikke er udtag bag saa draen det helt ned og begynd at taende pc og lad den doed med det samme om og om igen indtil den slet ikke smaa taender mere.
    lad den saa ligger et par minutter og koble stroem til og taend op.

    ikke sikkert det loes noget og maaske ikek umagen vaerd nu pga batterie.

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #22

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    #21 Nej, jeg tror ikke at det er det værd, for den vil altid have lidt strøm på uanset hvor død den er.

    Der var i øvrigt noget som sfc /scannow ikke kunne fixe. Den har lavet en log jeg kan poste hvis det er?

    Husk at koge din medister inden den steges

    #23

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    #22

    jo tak

    ER det en amd eller en intel maskine ?

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #24

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    #23 Intel

    https://www.dropbox.com/s/esivaumatbt3dsp/CBS.log?dl=0

    Husk at koge din medister inden den steges

    #25

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    jeg blev absolut ikke kloger. det eneste jeg kunne se der ikke kunne afhjaelpes var opencl hviletk har ngoet at gore med it gfxkort. evt prove at reinstaller graphic drivers for dette

    jeg maa skyde ldit f ra hoftne og sige:
    prove at slaa HPET fra i bios hvis du har mulighed for det

    hvis ikke prove denne commando

    bcdedit /set useplatformclock true
    og reboot det skulle saette din windows til KUN at bruge HPET

    hvis det ikek hjaelper kan du evt ga tilbage til normalt med denen kommando

    bcdedit /deletevalue useplatformclock
    og reboot

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #26

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    Jeg var lige inde og kigge i BIOS. Systemuret var 1 min bagud, så det har jeg rettet. Nu går mit Windows ur rigtigt, i hvert fald indtil videre.

    Hvis ikke, så går jeg videre med HPET.

    Husk at koge din medister inden den steges

    #27

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    Jeg taber stadig tid og det ser ud til at det er uret i BIOS som er synderen.

    Husk at koge din medister inden den steges

    #28

    Sven_Bent
    Bruger
    25.666 indlæg
    Offline

    #27 jeg er tabt for gode ide’er

    Sven Bent - Dr. Diagnostic
    www.TechCenter.DK

    #29

    Tequilashot
    Bruger
    4.781 indlæg
    Offline

    firmware update af mobo ?

    Den første pc jeg havde var en 386sx med 8 mb ram som jeg gamede warcraft 1 på i dos 5.

    #30

    medisterKongen
    Bruger
    1.237 indlæg
    Offline

    #29 Jeg har opdateret alt hvad der kan opdateres.

    Husk at koge din medister inden den steges

Viser 15 kommentarer - 16 til 30 (af 49 i alt)
  • Du skal være logget ind for at kommentere på dette indlæg.