onsdag, maj 27, 2020

Excel hjælp

Daily Rush Debat Off-topic Excel hjælp

  • Forfatter
    Emne
  • #0

    Hgudmand
    Bruger
    146 indlæg
    Offline

    Hej Rushere

    Jeg vil gerne lave en simpel formel der kan vise enten, større, mindre og uændret.
    Har prøvet således: =HVIS(C2<D2;”Større”;C2>D2;”Mindre”;”Uændret”)
    Men det virker ikke.
    Er der nogen der kan hjælpe ?

    • Dette indlæg blev ændret for 8 måneder, 1 uge siden af  Hgudmand.
Viser 2 kommentarer - 1 til 2 (af 2 i alt)
  • Forfatter
    Kommentarer
  • #1

    Fizk
    Bruger
    208 indlæg
    Offline

    Du mangler en HVIS;

    =HVIS(E3>F3;”STØRRE”;HVIS(E3<F3;”MINDRE”;”SAMME”))

    https://www.youtube.com/user/esbenboye/videos
    Min YouTube kanel - Med lidt af hvert for friluftsmennesker!

    #2

    Hgudmand
    Bruger
    146 indlæg
    Offline

    Super – takker

Viser 2 kommentarer - 1 til 2 (af 2 i alt)
  • Du skal være logget ind for at kommentere på dette indlæg.